pepper-grinder skin

Although this TinyMCE 4 skin was developed for use along with the pepper-grinder theme of jQuery UI you do not need to have jQuery or jQuery UI installed to use this plugin.

Screenshots

  • pepper-grinder skin for TinyMCE 4
Version

1.0

Released 2013-10-08

Download

Made by

coopster

External Links

License

LGPL v2.1

Compatiblity

TinyMCE 4

Tags

skin